Wczoraj zostało udostępnione kolejne stabilne wydanie najpopularniejszego chyba kompilatora. Kod generowany przez gcc 3.2 jest jednak niekompatybilny z 3.1.1, co było zresztą do przewidzenia z uwagi na zmiany w ABI. Informacje na temat wydania dostępne w tym miejscu.
Archiwalny news dodany przez użytkownika: aluś.
Kliknij tutaj by zobaczyć archiwalne komentarze.

Share →