Jak poinformował nas cborys, w php – wersjach niższych od 4.3.2 – pojawił się błąd. Autorzy raportu określają go jako poważny, z komentarzy do naszego niusa wynika, że niekoniecznie. Jak zapowiadają twórcy php, wersja 4.3.2 nie będzie już podatna. Czekamy na jej opublikowanie…

Archiwalny news dodany przez użytkownika: honey.
Kliknij tutaj by zobaczyć archiwalne komentarze.

Przeczytaj też

Oznaczone jako → 
Share →