Informacja pochodzi z serwisu bsdzine.org:
Zgodnie z informacją wysłaną na listę „openbsd-announce” przez Mioda Vallata, OpenBSD w wersji 3.0 przestanie być wspierany od momentu oficjalnego wydania wersji 3.2 tegoż systemu, a więc około 1. grudnia. Jak zapewne wszyscy wiedzą, oznacza to, że nie będzie już żadnych łatek, „advisories” ani poprawek dla 3.0.

http://marc.theaimsgroup.com/?l=openbsd-announce&m=103374718720138&w=2

Archiwalny news dodany przez użytkownika: szalik.
Kliknij tutaj by zobaczyć archiwalne komentarze.

Oznaczone jako → 
Share →