Dzień dobry.
Jestem stałym czytelnikiem waszego serwisu. Linuksa używam od dość dawna i jest to jedyny system w moim biurkowym komuterze. Wzburzyła mnie dzisiaj wizyta na polskich stronach SONY pod adresem http://www.sony.pl/produkty.html po wybraniu jakiejś grupy produktów pojawia sie bardzo ciekawy komunikat:

Twoja przeglądarka nie jest zgodna z minimalnymi wymaganiami serwisu Sony Poland. Aby poprawnie przeglądać zawartość serwisu powinieneś używać przeglądarki Microsoft Internet Explorer

Archiwalny news dodany przez użytkownika: arturs.
Kliknij tutaj by zobaczyć archiwalne komentarze.

Share →