Na serwerze ftp.slackware.com w części current dostępne są XFree86 4.2.0 wraz z modułami DRI dla kernela 2.4.17. Napisano tam, że nie dostaczamy linuksa 2.4.17, ale przecież wszyscy go używacie, nieprawdaż ? ;-). Dodatkowo dostępne są też glibc w wersji 2.2.5.

(od redakcji: informację o tym podesłał nam jednocześnie ajot, ale pbs napisał to po polsku ;) )

Archiwalny news dodany przez użytkownika: pbs.
Kliknij tutaj by zobaczyć archiwalne komentarze.

Oznaczone jako → 
Share →